<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

<div id="sitetakeover_ad" style=" position: absolute; margin-top: 412px; margin-right: 500px; z-index:999;">
	 <!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --> 
</div


<!--Prevent caching -->
 <script type='text/javascript'>
	function getUniqueString()
        {
            var d = new Date();
            return d.getTime().toString();
        }
</script>
<!-- End prevent caching -->


<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>



<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/174035413/Leaderboard', [728, 90], 'div-gpt-ad-1357228838694-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/174035413/TopBanner', [300, 250], 'div-gpt-ad-1357914444710-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<title>Perú ofrece recompensa de 30.000 dólares para capturar a expresidente Toledo  |  Impacto Latin News ™</title>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "15230264" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=15230264&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="description" content="Per&amp;uacute; coloc&amp;oacute; hoy al expresidente Alejandro Toledo en la lista de delincuentes m&amp;aacute;s buscados del Ministerio del Interior y lanz&amp;oacute; una recompensa de 100.000 soles (unos 30.000 d&amp;oacute;lares) para cualquier ..." />
<meta name="keywords" content="alejandro toledo,sudamérica" />
	<link rel="shortcut icon" href="http://www.impactony.com/favicon.ico" mce_href="http://www.impactony.com/favicon.ico"/>
    <link rel="stylesheet" type="text/css" href="http://www.impactony.com/wp-content/themes/gazette/style.css" media="screen" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.impactony.com/feed/" />
    <link rel="pingback" href="http://www.impactony.com/xmlrpc.php" />
    <style type="text/css">
	    	    	.widget h3{
			border-top:3px solid #3A7D00;
		}
		.widget .title_icons{
						background-color: #3A7D00;
			margin-bottom: -2px;
		}
		#nav3 li.cat-item a:hover{
			background-color: #3A7D00;
			color: white;
		}
		.cat_name a{
			color: #3A7D00;
		}
		#nav3 li.cat-item a{
			color: #3A7D00;
		}
		#nav3 .current-cat a, #nav3 .current-cat-parent a{
			color: white !important;
			background-color: #3A7D00;
		}						
		.cat-item-76{
			margin-right: 80px;
		} 
    </style>   
    <!--[if IE 6]>
    <script type="text/javascript" src="http://www.impactony.com/wp-content/themes/gazette/includes/js/suckerfish.js"></script>
    <![endif]-->
            <style type='text/css'>
					#sthoverbuttons #sthoverbuttonsMain, .stMainServices {
						-webkit-box-sizing: content-box !important;
						-moz-box-sizing:    content-box !important;
						box-sizing:         content-box !important;
					}
				</style><style type='text/css'>
					.no-break br {
						display: none !important;
					}
			</style><link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="alternate" type="application/rss+xml" title="Impacto Latin News ™ &raquo; Perú ofrece recompensa de 30.000 dólares para capturar a expresidente Toledo Comments Feed" href="http://www.impactony.com/peru-ofrece-recompensa-de-30-000-dolares-para-capturar-a-expresidente-toledo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.impactony.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.8"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='nextgen_gallery_related_images-css'  href='http://www.impactony.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/nextgen_gallery_related_images.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.impactony.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://www.impactony.com/wp-content/plugins/custom-facebook-feed/css/cff-style.css?10&#038;ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.impactony.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.67' type='text/css' media='all' />
<link rel='stylesheet' id='wptf-style-css'  href='http://www.impactony.com/wp-content/plugins/wp-twitter-feed-pro/wptf.css?ver=4.3.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.impactony.com\/photocrati_ajax","wp_home_url":"http:\/\/www.impactony.com","wp_site_url":"http:\/\/www.impactony.com","wp_root_url":"http:\/\/www.impactony.com","wp_plugins_url":"http:\/\/www.impactony.com\/wp-content\/plugins","wp_content_url":"http:\/\/www.impactony.com\/wp-content","wp_includes_url":"http:\/\/www.impactony.com\/wp-includes\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.impactony.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://www.impactony.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.impactony.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.impactony.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/persist.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://www.impactony.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/store.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://www.impactony.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ngg_store.js?ver=4.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.impactony.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.impactony.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js?ver=0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.impactony.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.impactony.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js?ver=0.7'></script>
<script type='text/javascript' src='http://www.impactony.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://www.impactony.com/wp-content/themes/gazette/includes/js/scripts.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://www.impactony.com/wp-content/themes/gazette/includes/js/woo_tabs.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://www.impactony.com/wp-content/themes/gazette/includes/js/superfish.js?ver=4.3.8'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.impactony.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.impactony.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Magnate Jorge Pérez vaticina &#8220;un período difícil&#8221; para Cuba con Trump' href='http://www.impactony.com/magnate-jorge-perez-vaticina-un-periodo-dificil-para-cuba-con-trump/' />
<link rel='next' title='Price logra el apoyo del Senado y pone a &#8220;Obamacare&#8221; en su objetivo' href='http://www.impactony.com/price-logra-el-apoyo-del-senado-y-pone-a-obamacare-en-su-objetivo/' />
<meta name="generator" content="WordPress 4.3.8" />
<link rel='canonical' href='http://www.impactony.com/peru-ofrece-recompensa-de-30-000-dolares-para-capturar-a-expresidente-toledo/' />
<link rel='shortlink' href='http://www.impactony.com/?p=133623' />

<!-- This site is using AdRotate v3.10.16 to display their advertisements - https://www.adrotateplugin.com/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g * { box-sizing:border-box; }
	.g-col { float:left; min-height:1px; width:8.33%; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-row:before, .g-col:after { content:""; display:table; clear:both; }
	.g-1 { margin:1px; }
	.g-2 { margin:1px; }
	.g-3 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"qap3f1aMw600qq", domain:"impactony.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=qap3f1aMw600qq" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!-- <meta name="NextGEN" version="2.0.66.29" /> -->
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:"aa26ae13-800e-40f0-a2ba-68a744f5a660", doNotCopy: false, hashAddressBar: true, doNotHash: false});</script><script charset="utf-8" type="text/javascript" src="http://s.sharethis.com/loader.js"></script><script charset="utf-8" type="text/javascript">var options={ publisher:"aa26ae13-800e-40f0-a2ba-68a744f5a660", "position": "left", "chicklets": { "items": ["facebook","twitter","sharethis","pinterest"] } }; var st_hover_widget = new sharethis.widgets.hoverbuttons(options);</script><style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.impactony.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>

<!-- BEGIN GADWP v4.3.4 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
  ga('create', 'UA-28432342-1', 'auto');
  ga('send', 'pageview');
  
</script>
<!-- END GADWP Universal Tracking -->

<meta name="generator" content="Gazette 2.9.1" />
<meta name="generator" content="Woo Framework Version 3.1.11" />
<link href="http://www.impactony.com/wp-content/themes/gazette/styles/default.css" rel="stylesheet" type="text/css" />
<link href="http://www.impactony.com/wp-content/themes/gazette/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />
<link href="http://www.impactony.com/wp-content/themes/gazette/custom.css" rel="stylesheet" type="text/css" />
<style type="text/css">

.wooslider .slider-container,.slider-container .slide  { height: 500px!important } 
.wooslider .slider-container .slide-content { top: 500px } }
</style>
<meta property="og:site_name" content="Impacto Latin News ™" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="og:url" content="http://www.impactony.com/peru-ofrece-recompensa-de-30-000-dolares-para-capturar-a-expresidente-toledo/" />
<meta property="og:title" content="Perú ofrece recompensa de 30.000 dólares para capturar a expresidente Toledo" />
<meta property="og:description" content="Perú colocó hoy al expresidente Alejandro Toledo en la lista de delincuentes más buscados del Ministerio del Interior y lanzó una recompensa de 100.000 soles (unos 30.000 dólares) para cualquier información que conduzca a su localización y captura, informaron las autoridades." />
<meta property="og:image" content="http://www.impactony.com/wp-content/uploads/2017/02/Toledo3.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="413" />
<meta property="article:published_time" content="2017-02-10T16:36:17+00:00" />
<meta property="article:modified_time" content="2017-02-10T16:36:17+00:00" />
<meta property="article:author" content="http://www.impactony.com/author/Erika/" />
<meta property="article:section" content="Sudamérica" />
<meta property="article:tag" content="Alejandro Toledo" />
<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->


	
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/174035413/TopBanner', [300, 250], 'div-gpt-ad-1355642335034-0').addService(googletag.pubads());
googletag.enableServices();
});
</script>

</head>

<body class="single single-post postid-133623 single-format-standard unknown">

<!-- Set video category -->

<div id="page">
<div id="top_ad" align="center" style=" margin-top: 5px;">
	 <!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --> 
	</div>
<div id="nav"> <!-- START TOP NAVIGATION BAR -->
	
		<div id="nav-left">
						<ul id="nav1">
			            
            					<li class="page_item"><a href="http://www.impactony.com/">Inicio</a></li>
								<li class="page_item page-item-2"><a href="http://www.impactony.com/about/">Sobre Nosotros</a></li>
<li class="page_item page-item-34"><a href="http://www.impactony.com/contact-us/">Contact</a></li>
<li class="page_item page-item-233"><a href="http://www.impactony.com/register/">Regístrese</a></li>
<ul id="nav1" class="sf-js-enabled sf-shadow"><li><a href="../wp-admin/">Mi Impacto</a></li></ul>	
                
            	
			
			</ul>
					</div><!--/nav-left -->

		<div id="nav-right">		
		
			<form method="get" id="searchform" action="http://www.impactony.com/">
				
				<div id="search">
					<input type="text" value="" onclick="this.value='';" name="s" id="s" />
					<input name="" type="image" src="http://www.impactony.com/wp-content/themes/gazette/images/search.gif" value="Go" class="btn" />
				</div><!--/search -->
				
			</form>
		
		</div><!--/nav-right -->
		
	</div><!--/nav-->
	
	<div class="fix"></div>
	<div style="margin-top: 5px;"><!-- Top Ad Starts -->
			<center>
</center>
		<!-- Top Ad Ends --></div>
	<div class="fix"></div>
	
	<!-- breaking news -->
	
	<div class="fix"></div>	
	
	<div id="header"><!-- START LOGO LEVEL WITH RSS FEED -->
		
		<div id="logo">
	       
		            <a href="http://www.impactony.com" title="Noticias, política, análisis, opinión, entrevistas, entretenimiento y deportes">
                <img src="http://www.impactony.com/wp-content/uploads/2015/08/ImpactoNEWYORK2015LOGOLR.jpg" alt="Impacto Latin News ™" />
            </a>
         
        
                    <span class="site-title"><a href="http://www.impactony.com">Impacto Latin News ™</a></span>
                    <span class="site-description">Noticias, política, análisis, opinión, entrevistas, entretenimiento y deportes</span>
	      	
		</div><!-- /#logo -->
		
		<div class="right weather_date">
		New York |  &#176;F |  | <img src="/wp-content/themes/gazette/images/weather/weatherIcon-.png" style="height: 30px; margin-bottom: -10px;"> | Fri, 10 Feb 2017 12:37 PM		
<br /><br /><br />

<a style="text-decoration: none; outline: medium none; color: rgb(85, 117, 12);" target="_blank" href="http://impactony.newspaperdirect.com/"><img style="float: right;" src="http://www.impactony.com/wp-content/themes/gazette/images/img_impacto_v_impresa.gif" alt="Imprima" class="printfriendly" /></a>

</div>
		<!-- date Starts -->
		<div class="date"><b>
		</b></div>
		<!-- date end -->
	</div><!--/header -->
		
	<div id="suckerfish"><!-- START CATEGORY NAVIGATION (SUCKERFISH CSS) -->
						<ul id="nav2" class="cat-border-64">
			            
					<li class="cat-item cat-item-1"><a href="http://www.impactony.com/category/nueva-york/" title="Nueva York">Nueva York</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.impactony.com/category/nacionales/" title="Nacionales">Nacionales</a>
</li>
	<li class="cat-item cat-item-64"><a href="http://www.impactony.com/category/america-latina/" title="América Latina">América Latina</a>
</li>
	<li class="cat-item cat-item-79"><a href="http://www.impactony.com/category/mundo/" title="Mundo">Mundo</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.impactony.com/category/inmigracion/" title="Inmigración">Inmigración</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://www.impactony.com/category/economia/" title="Economía">Economía</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.impactony.com/category/negocios/" title="Negocios">Negocios</a>
</li>
	<li class="cat-item cat-item-76"><a href="http://www.impactony.com/category/opinion/" title="Opinión">Opinión</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.impactony.com/category/estilo-de-vida/" title="Estilo de Vida">Estilo de Vida</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.impactony.com/category/entretenimiento/" title="Entretenimiento">Entretenimiento</a>
</li>
	<li class="cat-item cat-item-74"><a href="http://www.impactony.com/category/latinas/" title="Latinas">Latinas</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.impactony.com/category/educacion/" title="Educación">Educación</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.impactony.com/category/deportes/" title="Deportes">Deportes</a>
</li>
	<li class="cat-item cat-item-78"><a href="http://www.impactony.com/category/eventos/" title="Eventos">Eventos</a>
</li>
	<li class="cat-item cat-item-105"><a href="http://www.impactony.com/category/english/" title="English">English</a>
</li>
	        
            			</ul>
			<div></div><ul id="nav3" style="background-color: #EEE;">	<li class="cat-item cat-item-64"><a href="http://www.impactony.com/category/america-latina/" title="América Latina">América Latina</a>
</li>
	<li class="cat-item cat-item-65"><a href="http://www.impactony.com/category/america-latina/caribe/" title="Caribe ">Caribe</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://www.impactony.com/category/america-latina/centroamerica/" title="Centroamérica">Centroamérica</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.impactony.com/category/america-latina/mexico/" title="México">México</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://www.impactony.com/category/america-latina/sudamerica/" title="Sudamérica">Sudamérica</a>
</li>
</ul>		
	</div><!--/nav2-->

	<div class='fix'></div>
		
    <div id="columns"><!-- START MAIN CONTENT COLUMNS -->
<!-- Wordpress Counter -->

<!-- Wordpress Counter -->		
		<div class="col1">
			
					
				
												<div id="archivebox">
					
					<h3><!-- <em>Categorized |</em> --> <a href="http://www.impactony.com/category/america-latina/sudamerica/" rel="category tag">Sudamérica</a></h3>     
				
				</div><!--/archivebox-->			
								<div class="post-alt blog" id="post-133623">
				
					<h2><a title="Permanent Link to Perú ofrece recompensa de 30.000 dólares para capturar a expresidente Toledo" href="http://www.impactony.com/peru-ofrece-recompensa-de-30-000-dolares-para-capturar-a-expresidente-toledo/" rel="bookmark">Perú ofrece recompensa de 30.000 dólares para capturar a expresidente Toledo</a></h2>
					<p class="post_date">Posted on 10 February 2017. <span class="singletags">Tags: <a href="http://www.impactony.com/tag/alejandro-toledo/" rel="tag">Alejandro Toledo</a></span></p>
                    
                    					<div class="entry">
												<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="attachment_133624" style="width: 610px" class="wp-caption aligncenter"><img class="size-full wp-image-133624" src="http://www.impactony.com/wp-content/uploads/2017/02/Toledo3.jpg" alt="Fotografía de archivo fechada el 25 de enero de 2016 que muestra al entonces candidato presidencial y expresidente peruano Alejandro Toledo." width="600" height="413" /><p class="wp-caption-text">Fotografía de archivo fechada el 25 de enero de 2016 que muestra al entonces candidato presidencial y expresidente peruano Alejandro Toledo.</p></div>
<p>&nbsp;</p>
<p>(EFE).- Perú colocó hoy al expresidente Alejandro Toledo en la lista de delincuentes más buscados del Ministerio del Interior y lanzó una recompensa de 100.000 soles (unos 30.000 dólares) para cualquier información que conduzca a su localización y captura, informaron las autoridades.</p>
<p>El ministro del Interior, Carlos Basombrío, fue el encargado de anunciar esta recompensa después de que anoche un juez pidiera la busca y captura internacional del exmandatario por tráfico de influencias y lavado de activos, así como su prisión preventiva por 18 meses.</p>
<p>&#8220;El Ministerio del Interior puso ya la alerta roja y la oferta de recompensa por 100.000 soles, la más fuerte que hemos puesto desde que estamos en el gobierno, para cualquier persona de cualquier país del mundo que nos de información sobre donde se encuentra Toledo&#8221;, indicó el ministro en declaraciones al Canal N de la televisión peruana.</p>
<p>El ministro indicó que la voluntad es &#8220;ubicar hoy&#8221; al expresidente, quien se encuentra fuera del país, supuestamente en Francia, y que no ha dado muestras de que regresará desde que el pasado viernes se difundiera que los responsables de la constructora brasileña Odebrecht habrían confesado que pagaron 20 millones de dólares a Toledo para que facilitara sus negocios.</p>
<p>En ese sentido, Basombrío indicó que la alerta roja peruana ya fue trasladada a Interpol Francia, en donde ya se está evaluando el pedido.</p>
<p>&#8220;Desde anoche hasta ahora hay gestiones para que dada la gravedad del caso se avance en este pedido. Ahora se depende de la rapidez de Interpol Francia.(&#8230;). Hemos exigido que la alerta roja internacional se active a la mayor brevedad posible&#8221;, añadió.</p>
<p>Según informa la página web de la Comisión Evaluadora de Recompensas contra la Criminalidad, la recompensa de dará a &#8220;las personas que proporcionen información oportuna y veraz que conlleve a la ubicación exacta y captura del expresidente&#8221;.</p>
<p>La ficha con la foto, los delitos de los que se le acusa y la recompensa ya se encuentra en la página web del Ministerio junto a la de otros criminales prófugos.</p>
<p>Un juez consideró que existen evidencias suficientes para pedir la captura de Toledo por supuestamente haber favorecido a Odebrecht en la licitación de la Carretera Interoceánica del Sur a cambio de jugosas dádivas, depositadas en un entramado de empresas &#8220;offshore&#8221;.</p>
<p>&#8220;No es un ciudadano cualquiera. Fue presidente de la República, y valiéndose de la más alta investidura del país, habría hecho todos estos actos corruptos para enriquecerse ilícitamente&#8221;, aseguró el juez Richard Concepción, titular del Primer Juzgado de Investigación Preparatoria de la Sala Penal Nacional a cargo de este caso.</p>
<p>Según dijo el juez, Toledo no tiene arraigo en el Perú, ya que pasa la mayor parte de su tiempo fuera del país, pues trabaja como investigador en la Universidad de Stanford (EE.UU.).</p>
<p>Toledo es la primera gran figura de la política peruana inculpada por el caso Odebrecht, cuyos responsables confesaron a la Justicia estadounidense haber pagado 29 millones de dólares a funcionarios de Perú entre los años 2005 y 2014.</p>
<p>Ese período comprende los Gobiernos de Alejandro Toledo (2001-2006), Alan García (2006-2011) y Ollanta Humala (2011-2016).</p>
						
						<div id="social" style="margin: 10px 0; float: right;">
							<span class='st_facebook' st_title='Perú ofrece recompensa de 30.000 dólares para capturar a expresidente Toledo' st_url='http://www.impactony.com/peru-ofrece-recompensa-de-30-000-dolares-para-capturar-a-expresidente-toledo/' displayText='share'></span><span class='st_twitter' st_title='Perú ofrece recompensa de 30.000 dólares para capturar a expresidente Toledo' st_url='http://www.impactony.com/peru-ofrece-recompensa-de-30-000-dolares-para-capturar-a-expresidente-toledo/' displayText='share'></span><span class='st_sharethis' st_title='Perú ofrece recompensa de 30.000 dólares para capturar a expresidente Toledo' st_url='http://www.impactony.com/peru-ofrece-recompensa-de-30-000-dolares-para-capturar-a-expresidente-toledo/' displayText='share'></span>
						</div>
					
					</div>
					
				</div><!--/post-->
				
               	                
                <div class="navigation">
					            			<div class="alignleft"></div>
            			<div class="alignright"></div>
            			<br class="fix" />
           		 					</div>

				<div id="comment">
					
			<div id="comments">




						<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/peru-ofrece-recompensa-de-30-000-dolares-para-capturar-a-expresidente-toledo/#respond" style="display:none;">Cancel reply</a></small></h3>
									<p class="must-log-in">You must be <a href="http://www.impactony.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.impactony.com%2Fperu-ofrece-recompensa-de-30-000-dolares-para-capturar-a-expresidente-toledo%2F">logged in</a> to post a comment.</p>												</div><!-- #respond -->
			
</div><!-- #comments -->
				</div>

				
		<div class="navigation">
			            	<div class="alignleft"></div>
            	<div class="alignright"></div>
            	<br class="fix" />
            		</div>		
	
								

		</div><!--/col1-->

<div class="col2" >
			<div id="recent-posts-4" class="block widget widget_recent_entries">		<h3>ÚLTIMAS NOTICIAS</h3>		<ul>
					<li>
				<a href="http://www.impactony.com/nina-que-visito-al-papa-reanuda-lucha-por-su-padre-indocumentado/">Niña que visitó al papa reanuda lucha por su padre indocumentado</a>
						</li>
					<li>
				<a href="http://www.impactony.com/mexicana-indocumentada-dice-se-sintio-una-criminal-al-ser-deportada/">Mexicana indocumentada dice se sintió &#8220;una criminal&#8221; al ser deportada</a>
						</li>
					<li>
				<a href="http://www.impactony.com/price-logra-el-apoyo-del-senado-y-pone-a-obamacare-en-su-objetivo/">Price logra el apoyo del Senado y pone a &#8220;Obamacare&#8221; en su objetivo</a>
						</li>
					<li>
				<a href="http://www.impactony.com/peru-ofrece-recompensa-de-30-000-dolares-para-capturar-a-expresidente-toledo/">Perú ofrece recompensa de 30.000 dólares para capturar a expresidente Toledo</a>
						</li>
					<li>
				<a href="http://www.impactony.com/magnate-jorge-perez-vaticina-un-periodo-dificil-para-cuba-con-trump/">Magnate Jorge Pérez vaticina &#8220;un período difícil&#8221; para Cuba con Trump</a>
						</li>
				</ul>
		</div><div class="adspace-widget widget">		
		<script type="text/javascript" src="//tags.tagcade.com/2.0/tagcade.js"></script>
<!-- Impacto Latin News 300x250 - impactony.com -->
<script type="text/javascript" src="//tags.tagcade.com/2.0/7304/adtag.js" data-tc-slot="15583" data-tc-size="300x250" data-tc-publisher="5318e9ce-8609-5a7b-bf43-5469211b8dc8"></script>		
		</div><div class="adspace-widget widget">		
		<script type="text/javascript" src="//tags.tagcade.com/2.0/7304/adtag.js" data-tc-slot="15583" data-tc-size="300x250" data-tc-publisher="5318e9ce-8609-5a7b-bf43-5469211b8dc8"></script>
		
		</div><div class="adspace-widget widget">		
			<a href="http://www.pressreader.com"><img src="http://www.impactony.com/wp-content/uploads/2014/08/Impacto_button.gif" alt="" /></a>
	
		</div><div class="adspace-widget widget">		
		<!-- BEGIN JS TAG - [AME_impactony.com] - 300x250 < - DO NOT MODIFY -->
<SCRIPT SRC="http://ib.adnxs.com/ttj?id=3215965&referrer=http://impactony.com" TYPE="text/javascript"></SCRIPT>
<!-- END TAG -->		
		</div><div class="adspace-widget widget">		
		<script type="text/javascript">
  ( function() {
    if (window.CHITIKA === undefined) { window.CHITIKA = { 'units' : [] }; };
    var unit = {"calltype":"async[2]","publisher":"ImpactoLatinNews","width":300,"height":250,"sid":"Chitika Default"};
    var placement_id = window.CHITIKA.units.length;
    window.CHITIKA.units.push(unit);
    document.write('<div id="chitikaAdBlock-' + placement_id + '"></div>');
}());
</script>
<script type="text/javascript" src="//cdn.chitika.net/getads.js" async></script>		
		</div><div id="facebook-recommendations-3" class="block widget widget_facebook-recommendations"><div class="fb-social-plugin fb-recommendations" data-font="lucida grande" data-ref="recommendations-box-widget" data-header="true" data-max-age="2"></div></div><div class="adspace-widget widget">		
		<script type="text/javascript">
sa_client = "79f5075a88f87827a5cc68f9b5d713e6";
sa_code = "3bac0ff639008f946f8fe96787158eb5";
sa_protocol = ("https:"==document.location.protocol)?"https":"http";
sa_pline = "0";
sa_maxads = "4";
sa_bgcolor = "FFFFFF";
sa_bordercolor = "FFFFFF";
sa_superbordercolor = "FFFFFF";
sa_linkcolor = "000000";
sa_desccolor = "000000";
sa_urlcolor = "008000";
sa_b = "0";
sa_format = "rect_300x250";
sa_width = "300";
sa_height = "250";
sa_location = "0";
sa_radius = "0";
sa_borderwidth = "1";
sa_font = "0";
document.write(unescape("%3cscript type='text/javascript' src='"+sa_protocol+"://sa.entireweb.com/sense.js'%3e%3c/script%3e"));
</script>
		
		</div><div class="adspace-widget widget"><h3>Edicion Impresa</h3>		
			<a href="http://impactony.newspaperdirect.com"><img src="http://impactony.newspaperdirect.com/advertising/showimage.aspx?cid=2281&type=thumb120" alt="Edicion Impresa" /></a>
	
		</div><div id="archives-3" class="block widget widget_archive"><h3>Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.impactony.com/2017/02/'> February 2017 </option>
	<option value='http://www.impactony.com/2017/01/'> January 2017 </option>
	<option value='http://www.impactony.com/2016/12/'> December 2016 </option>
	<option value='http://www.impactony.com/2016/11/'> November 2016 </option>
	<option value='http://www.impactony.com/2016/10/'> October 2016 </option>
	<option value='http://www.impactony.com/2016/09/'> September 2016 </option>
	<option value='http://www.impactony.com/2016/08/'> August 2016 </option>
	<option value='http://www.impactony.com/2016/07/'> July 2016 </option>
	<option value='http://www.impactony.com/2016/06/'> June 2016 </option>
	<option value='http://www.impactony.com/2016/05/'> May 2016 </option>
	<option value='http://www.impactony.com/2016/04/'> April 2016 </option>
	<option value='http://www.impactony.com/2016/03/'> March 2016 </option>
	<option value='http://www.impactony.com/2016/02/'> February 2016 </option>
	<option value='http://www.impactony.com/2016/01/'> January 2016 </option>
	<option value='http://www.impactony.com/2015/12/'> December 2015 </option>
	<option value='http://www.impactony.com/2015/11/'> November 2015 </option>
	<option value='http://www.impactony.com/2015/10/'> October 2015 </option>
	<option value='http://www.impactony.com/2015/09/'> September 2015 </option>
	<option value='http://www.impactony.com/2015/08/'> August 2015 </option>
	<option value='http://www.impactony.com/2015/07/'> July 2015 </option>
	<option value='http://www.impactony.com/2015/06/'> June 2015 </option>
	<option value='http://www.impactony.com/2015/05/'> May 2015 </option>
	<option value='http://www.impactony.com/2015/04/'> April 2015 </option>
	<option value='http://www.impactony.com/2015/03/'> March 2015 </option>
	<option value='http://www.impactony.com/2015/02/'> February 2015 </option>
	<option value='http://www.impactony.com/2015/01/'> January 2015 </option>
	<option value='http://www.impactony.com/2014/12/'> December 2014 </option>
	<option value='http://www.impactony.com/2014/11/'> November 2014 </option>
	<option value='http://www.impactony.com/2014/10/'> October 2014 </option>
	<option value='http://www.impactony.com/2014/09/'> September 2014 </option>
	<option value='http://www.impactony.com/2014/08/'> August 2014 </option>
	<option value='http://www.impactony.com/2014/07/'> July 2014 </option>
	<option value='http://www.impactony.com/2014/06/'> June 2014 </option>
	<option value='http://www.impactony.com/2014/05/'> May 2014 </option>
	<option value='http://www.impactony.com/2014/04/'> April 2014 </option>
	<option value='http://www.impactony.com/2014/03/'> March 2014 </option>
	<option value='http://www.impactony.com/2014/02/'> February 2014 </option>
	<option value='http://www.impactony.com/2014/01/'> January 2014 </option>
	<option value='http://www.impactony.com/2013/12/'> December 2013 </option>
	<option value='http://www.impactony.com/2013/11/'> November 2013 </option>
	<option value='http://www.impactony.com/2013/10/'> October 2013 </option>
	<option value='http://www.impactony.com/2013/09/'> September 2013 </option>
	<option value='http://www.impactony.com/2013/08/'> August 2013 </option>
	<option value='http://www.impactony.com/2013/07/'> July 2013 </option>
	<option value='http://www.impactony.com/2013/06/'> June 2013 </option>
	<option value='http://www.impactony.com/2013/05/'> May 2013 </option>
	<option value='http://www.impactony.com/2013/04/'> April 2013 </option>
	<option value='http://www.impactony.com/2013/03/'> March 2013 </option>
	<option value='http://www.impactony.com/2013/02/'> February 2013 </option>
	<option value='http://www.impactony.com/2013/01/'> January 2013 </option>
	<option value='http://www.impactony.com/2012/12/'> December 2012 </option>
	<option value='http://www.impactony.com/2012/11/'> November 2012 </option>
	<option value='http://www.impactony.com/2012/10/'> October 2012 </option>
	<option value='http://www.impactony.com/2012/09/'> September 2012 </option>
	<option value='http://www.impactony.com/2012/08/'> August 2012 </option>
	<option value='http://www.impactony.com/2012/07/'> July 2012 </option>
	<option value='http://www.impactony.com/2012/06/'> June 2012 </option>
	<option value='http://www.impactony.com/2012/05/'> May 2012 </option>
	<option value='http://www.impactony.com/2012/04/'> April 2012 </option>
	<option value='http://www.impactony.com/2012/03/'> March 2012 </option>
	<option value='http://www.impactony.com/2012/02/'> February 2012 </option>
	<option value='http://www.impactony.com/2012/01/'> January 2012 </option>
	<option value='http://www.impactony.com/2011/12/'> December 2011 </option>
	<option value='http://www.impactony.com/2011/11/'> November 2011 </option>
	<option value='http://www.impactony.com/2011/10/'> October 2011 </option>
	<option value='http://www.impactony.com/2011/09/'> September 2011 </option>
	<option value='http://www.impactony.com/2011/08/'> August 2011 </option>
	<option value='http://www.impactony.com/2011/07/'> July 2011 </option>
	<option value='http://www.impactony.com/2011/06/'> June 2011 </option>
	<option value='http://www.impactony.com/2011/05/'> May 2011 </option>
	<option value='http://www.impactony.com/2011/04/'> April 2011 </option>
	<option value='http://www.impactony.com/2011/03/'> March 2011 </option>
	<option value='http://www.impactony.com/2011/02/'> February 2011 </option>
	<option value='http://www.impactony.com/2011/01/'> January 2011 </option>
	<option value='http://www.impactony.com/2010/01/'> January 2010 </option>

		</select>
</div><div id="calendar-3" class="block widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>February 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.impactony.com/2017/01/">&laquo; Jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.impactony.com/2017/02/01/" title="Hispanos y blancos más propensos a padecer Parkinson en EEUU, indica estudio, La Casa Blanca emite su primer mensaje en español en su cuenta de twitter, Trump elige a un férreo conservador como juez vitalicio en el Supremo, Neil Gorsuch, el juez que desafió a Obama y ahora opta al Tribunal Supremo, Advierten a residentes legales de EE.UU. de que no renuncien a su estatus, Juez ordena a &#8220;El Chapo&#8221; estar presente en próxima cita judicial en Nueva York, Shakira, la barranquillera que embelesa al mundo, llega a los cuarenta, Republicanos maniobran para avanzar en Senado a nominados de Sanidad y Tesoro, Superviviente del atentado de Boston y bombero que le ayudó anuncian su boda, Trump, un presidente obsesionado con su imagen, El Senado confirma a Tillerson como secretario de Estado de Trump, Los residentes permanentes de países vetados por Trump podrán volver a EE.UU., Houston, escenario de lujo para el gran Super Bowl, Fiscal de NY planea unirse a demanda contra junta de elecciones por purgas de registro de votantes, Cónsul de R. Dominicana en Nueva York rinde homenaje a Juan Pablo Duarte">1</a></td><td><a href="http://www.impactony.com/2017/02/02/" title="Kelly visita la frontera sur para estudiar la construcción del muro, El miedo a la deportación deja sin escuela a hijos de indocumentados, Trump pide rezar por los datos de audiencia de Schwarzenegger en acto oficial, Estrellas de cine se burlan en un vídeo de los &#8220;hechos alternativos&#8221; de Trump, Beyoncé anuncia que está embarazada de gemelos, Jon Secada canta al sonido de su infancia en un disco homenaje a Benny Moré, Gobierno espera tener terminado el muro con México en dos años, Gobierno de México rechaza reportes sobre humillaciones y amenazas de Trump, Nueva York se une a la demanda contra Trump por su orden migratoria, Demócratas presentarán ley de libertad religiosa en respuesta a veto de Trump, La diplomacia &#8220;dura&#8221; de Donald Trump, Trump promete proteger la libertad religiosa y defiende su veto migratorio, El Cosmos vuelve a Nueva York y jugará sus partidos en Brooklyn, Lady Gaga adelanta que sorprenderá con algo &#8220;interesante y emocionante&#8221;, Padre de soldado musulmán muerto pide a Congreso  combatir veto de Trump">2</a></td><td><a href="http://www.impactony.com/2017/02/03/" title="Maduro dice que tiene pruebas de que Obama se &#8220;obsesionó&#8221; con Venezuela, Piden información a Gobierno de Trump sobre el veto a musulmanes y refugiados, Abogados se instalan en el JFK para ayudar a afectados por el veto migratorio, DEPORTACIONES: Impacto Colateral, Gobernador firma la Ley para la Descolonización Inmediata de Puerto Rico, Propuesta para cambiar Medicare perjudicaría a millones, según organización, La iglesia católica mantiene su apoyo a los inmigrantes, Los abogados de &#8220;El Chapo&#8221; quieren que se relajen sus condiciones en prisión, Trump cierra semana con sanciones a Irán e inicio de desregulación financiera, La batalla de Nueva York por mantenerse ciudad santuario, Macy&#8217;s y la canadiense Hudson Bay exploran una posible fusión, según el WSJ">3</a></td><td>4</td><td><a href="http://www.impactony.com/2017/02/05/" title="34-28. Patriots ganan quinto título con remontada histórica, Lady Gaga brilla en la Super Bowl sin grandes gestos contra Trump, El veto migratorio de Trump sufre un nuevo golpe en los tribunales">5</a></td>
	</tr>
	<tr>
		<td><a href="http://www.impactony.com/2017/02/06/" title="Trump dice que podría tardar un año en reemplazar la reforma de salud, Steve Bannon, el &#8220;Darth Vader&#8221; de Trump, al timón de la Casa Blanca, Miles de personas protestan contra el veto migratorio de Trump en Nueva York, Tolerancia cero de Nueva York a pintadas fascistas que aparecen en sus calles, Los Falcons, hundidos, reconocen que perdieron una oportunidad de oro, Gigantes tecnológicos coordinan acción legal contra veto migratorio de Trump, Miles de mexicanos secundan boicot sin cruzar frontera de Tijuana a EEUU, Un movimiento de resistencia civil amenaza a Donald Trump, El 53 % de estadounidenses desaprueba a Trump y el 60 % se opone al muro, Wisin y Yandel sugieren regreso como dúo previo a concierto en Puerto Rico, Trump culpará al sistema judicial si &#8220;pasa algo&#8221; malo por suspender su veto, Brady: &#8220;Fuimos de la pesadilla al sueño más maravilloso&#8221;, Gobierno de Venezuela recibe respaldo ruso ante crisis y presiones externas, Retornados de Venezuela a Colombia son forasteros en tierra propia, Órdenes de Trump ponen a niños centroamericanos entre la espada y el muro, El Gobierno de Colombia y el ELN se citan por segunda vez en busca de la paz, El MoMA le planta cara al veto migratorio de Trump, Enrique Iglesias y Fher Olvera aspiran al Salón de la Fama de música latina, Lin-Manuel Miranda se siente pleno ya con su nominación al Óscar por &#8220;Moana&#8221;, Trump defiende el deber de &#8220;proteger&#8221; a EEUU mientras su veto sigue bloqueado">6</a></td><td><a href="http://www.impactony.com/2017/02/07/" title="Los inmigrantes rechazados por Trump hallan su camino de vuelta a EE.UU., Hijos de Juan Gabriel ven &#8220;necesario&#8221; honrar a su padre con gran concierto, Asociación de Abogados  insta a Trump a retirar orden migratoria, Cristina Fernández asegura en un vídeo que quieren proscribirla políticamente, Trump hará una &#8220;histórica inversión&#8221; para derrotar al terrorismo junto a OTAN, Llegan a EE.UU. cubanos que lograron visas tras fin de beneficios migratorios, Luis Coronel publica nuevo sencillo en el que fusiona la balada y banda, Brady consagró su leyenda y White se convirtió en el compañero modelo, Trump niega conocer a Putin y tener &#8220;tratos&#8221; en Rusia, Fiscalía peruana pedirá detención preventiva contra el expresidente Toledo, Detienen 19 rabinos en una protesta en Nueva York contra el veto migratorio, Kelly admite que se debió retrasar &#8220;un poco&#8221; el veto migratorio de Trump, Trump admite que el litigio por su veto migratorio podría llegar al Supremo, Gael García Bernal y Scarlett Johansson, entre los presentadores de los Óscar, El Senado aprueba &#8220;in extremis&#8221; a la nominada de Trump para Educación, Nominado de Trabajo de Trump reconoce que empleó a limpiadora indocumentada, Suárez cumple 10 años en selección uruguaya, una etapa de &#8220;lindos recuerdos&#8221;, Macri y Temer invocan el &#8220;efecto Trump&#8221; y piden acercar a México al Mercosur, El Met de Nueva York permitirá usar libremente 375.000 imágenes de sus obras, La tensa espera de los &#8220;soñadores&#8221; causa estragos en su salud mental, Cientos de estudiantes protestan en Nueva York por política migratoria de Trump">7</a></td><td><a href="http://www.impactony.com/2017/02/08/" title="Peña Nieto dice a deportados mexicanos de EE.UU. que &#8220;no están solos&#8221;, Secretario de Defensa apunta a fortalecer relación con México, Nicky Jam lidera las nominaciones a los Billboard de Música Latina, La casa en Tijuana donde acaba la valla México-EE.UU., respiro para migrantes, Estados alertan que restituir el veto de Trump puede lanzar a EE.UU. al caos, Justicia estudia la petición de Trump de restituir su veto migratorio, 1-0. Los Criollos de Caguas vencen a los Águilas y ganan la Serie del Caribe, El Gobierno de Colombia y el ELN abren negociaciones de paz en Quito, David Villa espera estar &#8220;en el nivel&#8221; para partido contra Emelec, Líderes deportivos de Puerto Rico celebran triunfo de Criollos en Serie del Caribe, Daddy Yankee celebra ser el artista latino más escuchado de Spotify, Trump dice que el muro en la frontera con México ya está siendo diseñado, Las 50 mayores multinacionales en México, alertas pero no ansiosas por Trump, Expresidente Pérez Molina insiste en arbitrariedad en su procesamiento, López llama a marchar contra Maduro al cumplirse 3 años de su encarcelamiento, Trump critica a la cadena Nordstrom por retirar una línea de ropa de su hija, Facebook refuerza su política contra la discriminación racial en sus anuncios, Soborno de Odebrecht implica ya directamente a gobernantes latinoamericanos, El tribunal que evalúa el veto migratorio de Trump no emitirá un fallo hoy, La Semana de la Moda de Nueva York arranca mañana con carácter reivindicativo, Escándalo Odebrecht apunta al entorno de Santos y caldea política colombiana, Maluma arranca su primera gira por EE.UU. con una maleta cargada de sueños, Convocan marchas en México para el domingo por unidad nacional y contra Trump">8</a></td><td><a href="http://www.impactony.com/2017/02/09/" title="El silencio forzoso contra Elizabeth Warren que se convirtió en su altavoz, Nueva York espera un gran temporal de nieve tras temperaturas primaverales, Jeff Sessions supera voto del Senado y se convierte en el fiscal general, Jeff Sessions, un &#8220;halcón&#8221; antiimigrante convertido en fiscal general de EEUU, Disputa con Trump, un regalo complicado para la popularidad de Peña Nieto, Nominado para Supremo ve &#8220;decepcionantes&#8221; comentarios de Trump sobre jueces, Los Amigos y Juvenil Platense lideran en la Liga Cristo del Consuelo, El diálogo como instrumento de paz, legado de Galo Plaza, Hechos, no palabras frente a Trump, Siempre en paz, Juan de Recacoechea, Rafa Márquez sufre una lesión en el muslo y será sometido a exámenes, Ganadores de los Premios ACE Teatro 2017, Ganadores de los Premios ACE de Cine y Televisión 2017, Residentes legales en la mira de Trump, ¿a quiénes deportaría?, Sacando Punta, Nueva York anuncia alianza para impulsar oportunidades de contratación M/WBE, Manu del grupo Los Tri-O: &#8220;Mientras exista el amor habrán boleros&#8221;, Sociales, Gregory Beltré, la historia de un inmigrante dominicano en Nueva York , Miles de vuelos cancelados por la nieve en Nueva York y el noreste, Odilia Cristabel Flores, Embajadora de la Campaña Go Red de Macy’s, Asistencia consular evita la deportación de ciudadano dominicano, Comunidad Boliviana de Nueva York protesta en defensa de su folclore, Febrero: Mes del Corazón, El Corazón Latino, Legisladores latinos piden que Peña Nieto se dirija al Congreso de EE.UU., Clases suspendidas y vuelos cancelados por la nieve en Nueva York, Independentista Óscar López cumplirá desde hoy resto de su condena en Puerto Rico, Corte rechaza recurso de Trump sobre veto migratorio, que seguirá bloqueado, Trump advierte que seguirá defendiendo el veto migratorio en los tribunales">9</a></td><td id="today"><a href="http://www.impactony.com/2017/02/10/" title="Diego Luna investiga cómo derribaron el muro Berlín y defiende su amor a EEUU, Trump firma una orden para acabar con los carteles del narcotráfico, Sessions promete acabar con &#8220;ilegalidad&#8221; migratoria como fiscal general, La Santa Cecilia: Es tiempo de sacar el valor de los migrantes y defendernos, Trump combatirá la inmigración ilegal como recurso para acabar con el crimen, Kellyanne Conway recibe consejo legal tras promocionar la marca de Ivanka, George Clooney y Amal Clooney serán padres de gemelos en junio, Trump está abierto a revisar un proyecto de reforma migratoria, según senador, El empresario latino amigo de Trump que lo rechaza y augura su pronto final, El piloto mexicano Checo Pérez abandera campaña contra el muro de Trump, Cantante de Maná agradece a comunidad latina por crecer y unirse contra Trump, Magnate Jorge Pérez vaticina &#8220;un período difícil&#8221; para Cuba con Trump, Perú ofrece recompensa de 30.000 dólares para capturar a expresidente Toledo, Price logra el apoyo del Senado y pone a &#8220;Obamacare&#8221; en su objetivo, Mexicana indocumentada dice se sintió &#8220;una criminal&#8221; al ser deportada, Niña que visitó al papa reanuda lucha por su padre indocumentado">10</a></td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div> 
	<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->	
	<div class="fix"></div>
       <div class="subcol fl">
	<div class="widget widget_archive" id="pdf-3">
	    <h3 class="widget_title">
		    <img name="" src="/wp-content/themes/gazette/images/icons/clasi.png" class="title_icons">Clasificados</h3>
   	<select class="menu" id="menu-clasificados"><option value="Select One" selected=""> Seleccione Una</option><option value="http://www.impactony.com/?page_id=3298" rel="" class="menu-item menu-item-type-custom menu-item-237">Bienes Raíces</option><option value="http://www.impactony.com/?page_id=3298" rel="" class="menu-item menu-item-type-custom menu-item-236">Autos</option><option value="http://www.impactony.com/?page_id=3298" rel="" class="menu-item menu-item-type-custom menu-item-238">Empleo</option><option value="http://www.impactony.com/?page_id=3298" rel="_blank" class="menu-item menu-item-type-custom menu-item-239">Se Compra</option><option value="http://www.impactony.com/?page_id=3298" rel="" class="menu-item menu-item-type-custom menu-item-240">Se Vende</option><option value="http://www.impactony.com/?page_id=3298" rel="" class="menu-item menu-item-type-custom menu-item-241">Servicios</option><option value="http://www.impactony.com/?page_id=3298" rel="" class="menu-item menu-item-type-custom menu-item-242">Avisos</option><option value="http://www.impactony.com/?page_id=34" rel="" class="menu-item menu-item-type-custom menu-item-1775">Place an ad</option><option value="http://www.impactony.com/?page_id=3298" rel="" class="menu-item menu-item-type-custom menu-item-1774">Otros</option></select>   		<script type='text/javascript'>
	/* <![CDATA[ */
		jQuery("#menu-clasificados").change(function() {
          var link = jQuery(this).val();
          var target = jQuery(this).attr('rel');
          
          if(link != 'Select One'){
	          location.href = link;
	          window.open(link,target);
       	  }
        })
	/* ]]> */
	</script>
   	<div style="margin:2px">&nbsp;</div>
	 
     </div>
                   
    </div><!--/subcol-->
	
	<div class="subcol fr">
	<div class="widget widget_archive" id="pdf-3">
	    <h3 class="widget_title">
		    <img name="" src="/wp-content/themes/gazette/images/icons/clasi.png" class="title_icons">Gúia de Servicios</h3>
   	<select class="menu" id="menu-guia-de-servicios"><option value="Select One" selected=""> Seleccione Una</option><option value="http://coned.com" rel="_blank" class="menu-item menu-item-type-custom menu-item-1148">Gas Natural</option><option value="http://nyc.gov/fdny" rel="_blank" class="menu-item menu-item-type-custom menu-item-243">Bomberos</option><option value="http://newyorkcitymetro.com/hospitals.htm" rel="_blank" class="menu-item menu-item-type-custom menu-item-244">Hospitales</option><option value="http://nyc.gov/nypd" rel="_blank" class="menu-item menu-item-type-custom menu-item-245">Policía</option><option value="http://nyc.gov/html/dep/html/home/home.shtml" rel="_blank" class="menu-item menu-item-type-custom menu-item-246">Agua</option><option value="http://coned.com" rel="_blank" class="menu-item menu-item-type-custom menu-item-247">Electricidad</option><option value="http://nyc.gov/html/imm/html/home/home.shtml" rel="_blank" class="menu-item menu-item-type-custom menu-item-248">Immigración</option><option value="http://communitycorner.org/Spanish/JobCenterSP/find_job_SP.htm" rel="_blank" class="menu-item menu-item-type-custom menu-item-249">Agencias de Empleo</option><option value="http://nyc.gov/portal/site/nycgov/menuitem.c000402d63e84407a62fa24601c789a0" rel="_blank" class="menu-item menu-item-type-custom menu-item-250">Agencias Gubernamentales</option><option value="http://google.com/search?hl=en&client=safari&rls=en-us&q=consulados+nyc&aq=f&aqi=&aql=&oq=" rel="_blank" class="menu-item menu-item-type-custom menu-item-251">Consulados</option><option value="http://www.nysenate.gov/senators" rel="" class="menu-item menu-item-type-custom menu-item-252">Representantes Políticos</option><option value="http://mta.info/nyct" rel="_blank" class="menu-item menu-item-type-custom menu-item-253">Transportación</option></select>   	 <script type='text/javascript'>
	/* <![CDATA[ */
		jQuery("#menu-guia-de-servicios").change(function () {
          var link = jQuery(this).val();
          var target = jQuery(this).attr('rel');
          if(link != 'Select One'){
	          //location.href = link;
	          window.open(link,target);
       	  
       	  }
        })
	/* ]]> */
	</script>
   	<div style="margin:2px">&nbsp;</div>
	 
	</div>			
	</div><!--/subcol-->
		
<div class="fix"></div>
	
	 

	<div class="fix"></div>
    
    <div class="subcol fl">

	 
                   
    </div><!--/subcol-->
	
	<div class="subcol fr">
	
	 
    
    <div class="widget widget_archive" id="archives-3">
	    <h3 class="widget_title">
		    <img name="" src="/wp-content/themes/gazette/images/icons/archive.png" class="title_icons">
	    Notas Recientes</h3>		
	    
	    <select onchange="document.location.href=this.options[this.selectedIndex].value;" name="archive-dropdown"> 
		    <option value="">Seleccione Semana</option> 	
		    		<option value='http://www.impactony.com/?m=2017&#038;w=6'> 06/02/2017&#8211;12/02/2017 </option>
	<option value='http://www.impactony.com/?m=2017&#038;w=5'> 30/01/2017&#8211;05/02/2017 </option>
	<option value='http://www.impactony.com/?m=2017&#038;w=3'> 16/01/2017&#8211;22/01/2017 </option>
	<option value='http://www.impactony.com/?m=2017&#038;w=2'> 09/01/2017&#8211;15/01/2017 </option>
	<option value='http://www.impactony.com/?m=2017&#038;w=1'> 02/01/2017&#8211;08/01/2017 </option>
	<option value='http://www.impactony.com/?m=2017&#038;w=0'> 26/12/2016&#8211;01/01/2017 </option>
	<option value='http://www.impactony.com/?m=2016&#038;w=52'> 26/12/2016&#8211;01/01/2017 </option>
	<option value='http://www.impactony.com/?m=2016&#038;w=51'> 19/12/2016&#8211;25/12/2016 </option>
	<option value='http://www.impactony.com/?m=2016&#038;w=50'> 12/12/2016&#8211;18/12/2016 </option>
	<option value='http://www.impactony.com/?m=2016&#038;w=49'> 05/12/2016&#8211;11/12/2016 </option>
	<option value='http://www.impactony.com/?m=2016&#038;w=48'> 28/11/2016&#8211;04/12/2016 </option>
	<option value='http://www.impactony.com/?m=2016&#038;w=47'> 21/11/2016&#8211;27/11/2016 </option>
	<option value='http://www.impactony.com/?m=2016&#038;w=46'> 14/11/2016&#8211;20/11/2016 </option>
	<option value='http://www.impactony.com/?m=2016&#038;w=45'> 07/11/2016&#8211;13/11/2016 </option>
	<option value='http://www.impactony.com/?m=2016&#038;w=44'> 31/10/2016&#8211;06/11/2016 </option>
	<option value='http://www.impactony.com/?m=2016&#038;w=43'> 24/10/2016&#8211;30/10/2016 </option>
	<option value='http://www.impactony.com/?m=2016&#038;w=42'> 17/10/2016&#8211;23/10/2016 </option>
	<option value='http://www.impactony.com/?m=2016&#038;w=41'> 10/10/2016&#8211;16/10/2016 </option>
	<option value='http://www.impactony.com/?m=2016&#038;w=40'> 03/10/2016&#8211;09/10/2016 </option>
	<option value='http://www.impactony.com/?m=2016&#038;w=39'> 26/09/2016&#8211;02/10/2016 </option>
	<option value='http://www.impactony.com/?m=2016&#038;w=38'> 19/09/2016&#8211;25/09/2016 </option>
	<option value='http://www.impactony.com/?m=2016&#038;w=37'> 12/09/2016&#8211;18/09/2016 </option>
	<option value='http://www.impactony.com/?m=2016&#038;w=36'> 05/09/2016&#8211;11/09/2016 </option>
	<option value='http://www.impactony.com/?m=2016&#038;w=35'> 29/08/2016&#8211;04/09/2016 </option>
	<option value='http://www.impactony.com/?m=2016&#038;w=34'> 22/08/2016&#8211;28/08/2016 </option>
	<option value='http://www.impactony.com/?m=2016&#038;w=33'> 15/08/2016&#8211;21/08/2016 </option>
	<option value='http://www.impactony.com/?m=2016&#038;w=32'> 08/08/2016&#8211;14/08/2016 </option>
	<option value='http://www.impactony.com/?m=2016&#038;w=31'> 01/08/2016&#8211;07/08/2016 </option>
	<option value='http://www.impactony.com/?m=2016&#038;w=30'> 25/07/2016&#8211;31/07/2016 </option>
	<option value='http://www.impactony.com/?m=2016&#038;w=29'> 18/07/2016&#8211;24/07/2016 </option>
	<option value='http://www.impactony.com/?m=2016&#038;w=28'> 11/07/2016&#8211;17/07/2016 </option>
	<option value='http://www.impactony.com/?m=2016&#038;w=27'> 04/07/2016&#8211;10/07/2016 </option>
	<option value='http://www.impactony.com/?m=2016&#038;w=26'> 27/06/2016&#8211;03/07/2016 </option>
	<option value='http://www.impactony.com/?m=2016&#038;w=25'> 20/06/2016&#8211;26/06/2016 </option>
	<option value='http://www.impactony.com/?m=2016&#038;w=24'> 13/06/2016&#8211;19/06/2016 </option>
	<option value='http://www.impactony.com/?m=2016&#038;w=23'> 06/06/2016&#8211;12/06/2016 </option>
	<option value='http://www.impactony.com/?m=2016&#038;w=22'> 30/05/2016&#8211;05/06/2016 </option>
	<option value='http://www.impactony.com/?m=2016&#038;w=21'> 23/05/2016&#8211;29/05/2016 </option>
	<option value='http://www.impactony.com/?m=2016&#038;w=20'> 16/05/2016&#8211;22/05/2016 </option>
	<option value='http://www.impactony.com/?m=2016&#038;w=19'> 09/05/2016&#8211;15/05/2016 </option>
	<option value='http://www.impactony.com/?m=2016&#038;w=18'> 02/05/2016&#8211;08/05/2016 </option>
	<option value='http://www.impactony.com/?m=2016&#038;w=17'> 25/04/2016&#8211;01/05/2016 </option>
	<option value='http://www.impactony.com/?m=2016&#038;w=16'> 18/04/2016&#8211;24/04/2016 </option>
	<option value='http://www.impactony.com/?m=2016&#038;w=15'> 11/04/2016&#8211;17/04/2016 </option>
	<option value='http://www.impactony.com/?m=2016&#038;w=14'> 04/04/2016&#8211;10/04/2016 </option>
	<option value='http://www.impactony.com/?m=2016&#038;w=13'> 28/03/2016&#8211;03/04/2016 </option>
	<option value='http://www.impactony.com/?m=2016&#038;w=12'> 21/03/2016&#8211;27/03/2016 </option>
	<option value='http://www.impactony.com/?m=2016&#038;w=11'> 14/03/2016&#8211;20/03/2016 </option>
	<option value='http://www.impactony.com/?m=2016&#038;w=10'> 07/03/2016&#8211;14/03/2016 </option>
	<option value='http://www.impactony.com/?m=2016&#038;w=9'> 29/02/2016&#8211;06/03/2016 </option>
	 </select>
	</div>
	<div class="widget widget_archive" id="pdf-3">
	    <h3 class="widget_title">
		    <img name="" src="/wp-content/themes/gazette/images/icons/pdf.png" class="title_icons">
	    <a href="?page_id=343">Archivos en PDF</a></h3>
    </div>
	 

	 
			
	</div><!--/subcol-->
	
	<div class="fix"></div>
	
	 

	<div class="fix"></div>

	 

	<div class="fix"></div>

	 

	<div class="fix"></div>

	 

	<div class="fix"></div>

    
    <div class="subcol fl">

	 
                   
    </div><!--/subcol-->
	
	<div class="subcol fr">
	
	 
			
	</div><!--/subcol-->
	
	<div class="fix"></div>
	
	
</div><!--/col2-->
<div class="fix"></div>

	</div><!--/columns -->
	
	<div id="footer">
		 <p class="fl">2017 Impacto Latin News ™</p>
		 <div class="right">225 West 35th Street, Suite 305 New York, NY 10001 | <a href="?page_id=34">Contact Us</a> | <a href="?page_id=263">Advertise With Us</a> </div>
           
	</div><!--/footer -->

</div><!--/page -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.impactony.com/wp-includes/js/comment-reply.min.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://www.impactony.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.impactony.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.impactony.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.impactony.com/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?10&#038;ver=1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.impactony.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.impactony.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.67'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28432342-1', 'impactony.com');
  ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"qap3f1aMw600qq", domain:"impactony.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=qap3f1aMw600qq" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<div id="fb-root"></div>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript" src="https://d31qbv1cthcecs.cloudfront.net/atrk.js"></script><script type="text/javascript">_atrk_opts = { atrk_acct: "qap3f1aMw600qq", domain:"impactony.com"}; atrk ();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=qap3f1aMw600qq" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28432342-1', 'impactony.com');
  ga('send', 'pageview');

</script>
</body>
</html>